rename vfrece7/vfrsqrte7 to vfrec7 and vfrsqrt7

Krste Asanovic

This is issue #601.

It was pointed out that *e7 (estimate to 7 bits) suffix on mnemonic is
easily confused with e32 (element size 32) on other mnemonics.

This is probably one we can handle on email thread. I'm in favor of
change (can keep old names as alias in toolchain for now to avoid churn).


Join to automatically receive all group messages.